Logo faq-o-matic.net
Logo faq-o-matic.net

Support für vSphere 5.5 endet am 19. September 2018

von veröffentlicht am4. Juni 2018, 06:32 Uhr Kurzlink und Zitatlink einblenden
Kategorie Kategorie: Virtualisierung   Translate with Google Translate Translate EN   Die angezeigte Seite drucken

VMware weist darauf hin, dass der Support für vSphere 5.5 und vSAN 5.5 am 19. September 2018 endet. Wer diese alten Versionen noch einsetzt, sollte zügig aktualisieren. Die aktuellen Versionen tragen die Nummer 6.7.

Einen Webcast zu Upgrade-Möglichkeiten kann man sich hier ansehen:

[VMware: Plan Your vSphere Upgrade: Technical Webcast Series]
https://secure.vmware.com/45939_REG

© 2005-2019 bei faq-o-matic.net. Alle Rechte an den Texten liegen bei deren Autorinnen und Autoren.

Jede Wiederveröffentlichung der Texte oder von Auszügen daraus - egal ob kommerziell oder nicht - bedarf der ausdrücklichen Genehmigung durch die jeweiligen Urheberinnen oder Urheber.

Das Impressum findet sich unter: http://www.faq-o-matic.net/impressum/

Danke, dass du faq-o-matic.net nutzt. Du hast ein einfaches Blog sehr glücklich gemacht!